WF602U2BKSD不排水,有时显示“5E”,如何解决?

Last Update date : 2015.02.12

现象描述:

 

洗衣机不能正常排水(脱水),有时机器有滴滴声,屏幕显示“5E”。

 

原因分析:

 

1.洗衣机排水管位置放置错误。

 

2.排水管冻结。

 

3.残渣过滤器堵塞。

 

解决方法:

 

1.WF602U2BKSD是三星滚筒式洗衣机,采用上排水设计,洗衣机排水管最高点需离地面60-90cm之间。

 

img18.gif

 

2.天气过冷,没有供暖设备可能导致排水管冻结,您可以:

 

1)把洗衣机搬到相对温度较高的房间,等排水管的冰融化后再试机。

 

2)将排水管浸泡在热水中,等排水管的冰融化后再试机。

 

3.洗衣机的残渣过滤器建议一年清洁5-6次,长时间不清洁会导致机器不能正常排水,请按照以下步骤清洁残渣过滤器:

 

1)拔下洗衣机电源插头。

 

img19.gif

 

2)用一字起插入洗衣机右下角的挡板接缝处,向上将其撬开。

 

img20.gif

 

3)向左旋转并缓缓向前拉出紧急排水软管。

 

img21.gif

 

4)用手左右旋转白色的塞子,将其拔出,并将筒内残留的水全部排入容器内。盖上塞子后将排水软管装回原位,以免发生漏水现象。

 

img22.gif

 

5)向左拧开残渣过滤器。(家中地面若可直接排水,可以省略步骤34

 

img23.gif

 

6)取出过滤器并清洁干净。

 

img24.gif

 

7)排水泵处请一起清洁,避免异物堵塞。(排水泵位置在取出过滤器后向里面看,有个像小风扇叶片似的物体是排水泵,不可取出,直接用手轻轻将缠绕物取下。)

 

img25.gif

 

8)将排水泵过滤器重新装回,往右拧紧,试机。试机正常,且不漏水,重新安装底部挡板。

如果按照以上检查操作后,故障仍未排除,您可以点击这里登陆三星官网进行报修。

内容反馈

Q1. 内容是否对您有帮助?

Q2. 文章内容您是否满意?

Q3. 为了更好地为您服务,请留下您的宝贵意见。

需要服务?  预约服务(上门)  预约服务(到店)  三星数字服务平台  在线服务
※ 客服热线:4008105858
人工服务时间: 周一至周五8:00~18:00,周六至周日(及法定节假日)8:00~17:00

在线客服:
人工在线客服:周一至周五8:00~23:00, 周六至周日(及法定节假日)8:00~17:00
* 其它时间段仅提供智能客服服务。

分享到

关闭分享弹出窗口

谢谢!

"非常感谢您花费时间完成这些问题。您的反馈意见对三星非常重要,有助于我们对网站进行改进"