[S Health] ต้องทำอย่างไร S Health จึงจะได้รับการปกป้องด้วย Knox

วันที่อัพเดตล่าสุด : 2017-12-15

อัพเดทล่าสุด 23 มิ.ย. 60

 

 

 

 

 

Q : ต้องทำอย่างไร S Health จึงจะได้รับการปกป้องด้วย Knox


A : - [สำหรับอุปกรณ์มือถือ Samsung ที่เปิดตัวตั้งแต่รุ่น Galaxy S8 เป็นต้นไป] สิ่งที่จำเป็นก่อนที่จะสามารถเปิดใช้ Knox สำหรับ Samsung Health คือ Samsung Health เวอร์ชัน 5.0 ขึ้นไปและ Knox เวอร์ชัน 2.7 ขึ้นไป


     - [สำหรับอุปกรณ์มือถือ Samsung ที่เปิดตัวก่อน Galaxy S8] สิ่งที่จำเป็นก่อนที่จะสามารถเปิดใช้ Knox สำหรับ Samsung Health คือ 
     . Knox เวอร์ชัน 2.7 ขึ้นไป
     . Samsung Health เวอร์ชัน 5.0 ขึ้นไป
(หากอัพเดต Samsung Health จากเวอร์ชัน 4.8.1 หรือต่ำกว่า คุณต้องล้างข้อมูลของ Samsung Health โดยไปที่ แอพ __-> การตั้งค่า __-> แอพพลิเคชั่น __-> การจัดการแอพพลิเคชั่น __-> Samsung Health __-> ที่เก็บ __-> ล้างข้อมูล)

 

 

 

 

 

 

 

 

 

 

 

 

ขอบคุณสำหรับความคิดเห็นของคุณ

ไม่พบสิ่งที่คุณกำลังค้นหา? เราพร้อมให้ความช่วยเหลือ

ออนไลน์

เปิดให้บริการท่านทุกวันตลอด 24 ชั่วโมง

Email เพื่อสอบถามข้อมูลทั่วไป

สอบถามข้อมูลทั่วไปเกี่ยวกับสินค้าและการบริการ เราจะตอบกลับภายใน 24 ชั่วโมงหลังจากที่ได้รับอีเมล์จากคุณ

Email to CEO's Office

For any suggestions on how Samsung can serve you better, plese e-mail them to CEO's Office

โทรศัพท์

1282 หรือ 02 689 3233ศูนย์บริการลูกค้าสัมพันธ์สำหรับ สินค้าโทรศัพท์มือถือและแท็บเล็ต

เปิดให้บริการท่านทุกวันตลอด 24 ชั่วโมง

02 689 3232ศูนย์บริการลูกค้าสัมพันธ์สำหรับสินค้าเครื่องใช้ภายในบ้านและสินค้าอื่นๆ

หรือ 1800-29-3232 (โทรฟรีจากเบอร์โทรศัพท์พื้นฐาน)
เปิดให้บริการท่านทุกวันตลอด 24 ชั่วโมง

* สำหรับข้อซักถามเกี่ยวกับเครื่องพิมพ์ โปรดเยี่ยมชมเว็บไซต์ของ HP

ความช่วยเหลือที่ศูนย์บริการ

ค้นหาศูนย์บริการซัมซุงที่ใกล้เคียง

ค้นหาข้อมูลเพิ่มเติมเกี่ยวกับวิธีการขอความช่วยเหลือที่ศูนย์บริการ

ศูนย์บริการรับ-ส่งเครื่องซ่อม

ค้นหาจุดรับซ่อม Galaxy Drop Point ทั่วประเทศ

ติดต่อเรา