冰箱有“滴滴”报警音怎么办?

上次更新日期 : 2018年11月26日

现象描述:
 
冰箱出现“滴滴”报警音,不制冷。
 
原因分析:

1 冰箱门未关好。
2 由于电压不稳定或误碰冰箱按键,使电脑板出现故障提示,同时伴有报警音。

解决方法:

1 检查是否有食品挡在冰箱门口,重新摆放食品,确保将门关严。
2 将冰箱电源插头拔掉,断电10分钟后重新通电,让冰箱恢复出厂设置。

如果您机器故障,显示故障代码闪烁或者按照以上方法操作后,机器故障仍未解决,请您点击这里登陆三星官网进行报修,由三星服务人员上门为您检查处理。

感謝您的反饋意見

没有找到所需信息? 请联系我们。

在线支持

微信服务

三星服务 官方微信

在线服务

线上技术服务,解决产品使用中的问题

远程服务

专业技术人员通过远程查看和控制您的设备,直接帮您解决产品问题。

邮件咨询

如需技术支持或者咨询常见问题,您可以发送邮件,我们会在工作日24小时内回复。

CEO 信箱

有意见或建议? 您可以发送E-mail联系CEO办公室。我们会在工作日24小时内回复。

电话支持

4008105858

手机、笔记本产品:全天24小时服务。

其它产品:
周一至周五 8:00~18:00
周末及法定节假日 8:00~17:00

4001895858

三星智付业务及三星畅联业务(S漫游):全天24小时服务。

*打印机相关咨询请访问 HP 网站

查找三星服务中心

三星服务中心

查询三星服务中心
为了保障您的权益,请选择三星授权服务中心。

联系我们