Galaxy S8/S8+ 軟體已更新至最新版本,但仍無法與 Daydream 裝置相容,該怎麼辦?

最後更新日期 : 2020年11月24日

首先,請檢查您的 Google 帳號。若您尚未註冊 Google 帳號,請先行登入。

若您已登入 Google 帳號,請清除 Google Play 商店與 Google Play 服務的快取。

清除 Google Play 商店快取

1 在應用程式螢幕上輕觸 設定
Galaxy S8/S8+ 軟體已更新至最新版本,但仍無法與 Daydream 裝置相容,該怎麼辦?
2 輕觸 應用程式
Galaxy S8/S8+ 軟體已更新至最新版本,但仍無法與 Daydream 裝置相容,該怎麼辦?
3 輕觸 Google Play 商店
Galaxy S8/S8+ 軟體已更新至最新版本,但仍無法與 Daydream 裝置相容,該怎麼辦?
4 輕觸 儲存位置
Galaxy S8/S8+ 軟體已更新至最新版本,但仍無法與 Daydream 裝置相容,該怎麼辦?
5 輕觸 清除快取
Galaxy S8/S8+ 軟體已更新至最新版本,但仍無法與 Daydream 裝置相容,該怎麼辦?

清除 Google Play 服務快取

1 回到應用程式畫面,然後輕觸 Google Play 服務
Galaxy S8/S8+ 軟體已更新至最新版本,但仍無法與 Daydream 裝置相容,該怎麼辦?
2 輕觸 儲存位置
Galaxy S8/S8+ 軟體已更新至最新版本,但仍無法與 Daydream 裝置相容,該怎麼辦?
3 輕觸 清除快取
Galaxy S8/S8+ 軟體已更新至最新版本,但仍無法與 Daydream 裝置相容,該怎麼辦?
4 清除應用程式快取之後,請重新啟動裝置

歡迎您透過以下按鈕,與我們分享您的想法與意見。感謝您的參與。

謝謝您的意見與回饋