Loa thanh bị mất kết nối với loa sub-woofer (sub)

Ngày cập nhật gần nhất : 15-07-2022

Trong một vài tính huống không mong muốn, loa Subwoofer có thể bị mất kết nối với loa thanh. Tham khảo các bước bên dưới để khắc phục vấn đề này.

Trước khi thực hiện các bước bên dưới, bạn vui lòng rút điện nguồn của tất cả các loa. Kết nối lại với nguồn điện theo thứ tự: Loa Sub --> Loa vệ tinh --> Loa thanh.

1 Sử dụng remote hoặc phím cứng trên loa thanh, bấm phím Source để chuyển nguồn trên loa thanh về D.IN
Din
2 Nhấn giữ nút ID SET phía sau lưng của loa Sub cho đến khi đèn STANDBY tắt và LINK (Đèn LED màu xanh) nhấp nháy liên tục.
Taomoi
3 Thao tác trên điều khiển từ xa:

- Đối với loa thanh dòng K,J (HW-K***, HW-J*** ... ) nhấn giữ phím Mute trên điều khiển từ xa cho đến khi dòng chữ ID SET xuất hiện trên màn hình loa thanh.

- Đối với loa thanh HW-K950 và Model M (HW-M***, HW-MS*** ...) nhấn giữ phím VOL trên điều khiển từ xa cho đến khi dòng chữ ID SET xuất hiện trên màn hình loa thanh.

vol

- Đối với loa thanh dòn N (HW-N***, ... ) và R (HW-Q**R, HW-R***, ...) nhấn giữ phím Điều hướng lên trên điều khiển từ xa cho đến khi dòng chữ ID SET xuất hiện.

len
4 Đèn xanh ngưng nhấp nháy và dừng hẳn. Lúc này việc kết nối đã hoàn tất. Nếu đèn xanh vẫn còn nhấp nháy, hãy thực hiện lại bước 1.

- Có thể kiểm tra lại bằng cách dùng remote tắt loa thanh lúc này đèn của loa Sub sẽ chuyển sang màu đỏ. Khi bật loa thanh lên đèn của loa Sub sẽ chuyển sang màu xanh. Lúc này Loa thanh và loa Sub đã được kết nối với nhau.

Vui lòng nhấn nút Gửi để phản hồi ý kiến. Cảm ơn bạn đã dành thời gian tham khảo nội dung!

Cảm ơn phản hồi của bạn